Allgemeines 21.870 Themen, 146.317 Beiträge

youtube lahmt

winnigorny1 / 22 Antworten / Flachansicht Nickles

.... oder ist das nur bei mir? Alle anderen Seiten funktionieren normal und performant. Aber bei youtube fällt mir Folgendens auf:

Wenn ich in der Vorschau der Thumbnails scrolle, geht es normalerweise seitenweise weit nach unten mit der Ansicht.

Heute kommen nach sieben Reihen der Vorschaubilder nur noch grau hinterlegte Kästchen und die Eieruhr läuft. Auch hartel Neuladen ändert nicht.

Ach ja - und mal funktioniert beim Linksklick (in neuem Fenster öffnen) auf ein Thumbnail dann die automatische Wiedergabe (voreingestellt) und mal funktioniert sie nicht....

Haben die Wasser im Keller? Schon wieder irgendwo ne Jahrhundertflut - oder Wartungsarbeiten, oder was? Sehr merkwürdig. Alles sonst funzt normal....

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
winnigorny1 andy11

„Ich hab das Add On auch in Benutzung und hab keine Probleme damit. Aber ich werde mal ein paar Versuche machen. Andy ...“

Optionen
Ich hab das Add On auch in Benutzung und hab keine Probleme damit.

Lustig. Ich habe Win2004 und werde erst zwischen Oktober und Dezember upgraden und die dazwischen liegenden Versionen überspringen.

Bis vorgestern hatte ich auch keine Probleme mit dem Add On aber gestern, nach dem Update des FF war dann Sense und das Problem taucht nur bei youtube auf. Alle anderen Seiten funktionieren damit.

Also liegt der Unterschied bei uns irgendwie nur an der Winver - in Verbindung mit der FF-Version?? - Kann sich das so extrem auswirken und dann auch nur auf youtube?

Schon alles sehr merkwürdig. - Vesteh' einer die IT-Welt. - Ich versuche das lieber gar nicht erst mehr.....

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen